MAPublisher et Adobe CS5.5

MAPublisher et Adobe CS5.5

Messagepar Alain OLIVIER » 20 Mai 2011, 10:53

Jusqu’à de plus amples informations, les utilisateurs de MAPublisher ne devraient pas procéder à la mise à jour vers Adobe CS5.5. Actuellement MAPublisher 8.4 n’est pas totalement compatible avec Adobe Illustrator CS5.1. Une mise à jour de MAPublisher devrait bientôt être disponible pour assurer cette compatibilité.
Avatar de l’utilisateur
Alain OLIVIER
Administrateur
 
Message(s) : 57
Inscrit le : 29 Janvier 2010, 12:39

Retour vers MAPublisher

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron